Problém so štartovaním za tepla T25 D4D 85kW r.2005

všetko o tomto modeli
legersky.lukas
nula
Príspevky: 1
Dátum registrácie: Pondelok, 26. Apríla 2021, 12:04

Problém so štartovaním za tepla T25 D4D 85kW r.2005

Príspevok od používateľa legersky.lukas » Pondelok, 26. Apríla 2021, 22:28

Dobrý deň.
Mám problém so štartovaním motora za tepla. Za studena bez problémov aj v najväčších mrazoch pri -20 stupňov motor krásne štartuje na 1x hneď po sekunde. Ale akonáhle je už zohriaty na prevádzkovú teplotu, mám problém naštartovať. Motor naštartuje aj po viac ako 5 sekundach, niekedy točím aj dlhšie, ako keby nemal palivo alebo ja neviem čo. Trasie ho ale nakoniec horko ťažko naštartuje po 5-6 sekundovom trápení. Napadli ma vstrekovacie trysky ale ak by to boli oni tak by som asi mal problém aj pri studenom štarte alebo nie? Neviem ako to presne funguje. Mimochodom, pred časom sa mi stalo že auto pri jazde ako keby stratilo výkon a nechcelo mi ísť do otáčok, ako keby bolo niečo v turbe a ako keby sa úplne zastavilo. Raz som sa skoro nemohol rozbehnúť na križovatke na zelenej, takmer mi zdochlo. Motor úplne dusilo. Potom asi cca pri 2200 pri strašnom rozjazde zrazu turbo naskočí a je cítiť obvykle trhnutie a strašný čierny dym za mnou. To znamená veľa nezhoreneho paliva ak sa nemylim. Neviem či to má nejaký súvis. Teraz mi už auto do výkonu ide normálne, ale problém so štartovaním za tepla pretrváva stále. Ak má niekto skúsenosti, mohol by sa podeliť pred tým ako to dám pozrieť do servisu? Až viem čo by ma mohlo čakať resp.naklady na opravu.

Ďakujem za odpovede.

Napísať odpoveď

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 4 neregistrovaní