Problem z motorom. prosba o pomoc.

všetko o tomto modeli
Používateľov profilový obrázok
tropi
začiatočník
Príspevky: 253
Dátum registrácie: Pondelok, 16. Augusta 2004, 19:34
Bydlisko: Zohor

Problem z motorom. prosba o pomoc.

Príspevok od používateľa tropi » Utorok, 8. Decembra 2015, 19:30

Caute chalani. preposielam pripevok z ceskeho fora. Kolegovy odislo auto pocas jazdy. Poeboval by pomoct alebo poradit. V toyota PPC uz viac nevedia pomoct. Tak ak budete nieko vediet bude vdacny.


Zdravim. Stala sa mi taka neprijemnost. Pocas jazdy mi zrazu vyplo motor, kontrolky sa mi roysvietili ako ked pred startovanim dam kluc do prvej polohy. Mam tam LPG tak este pocas jazdy som prepol z LPG na benzin ale bezozmeny. Potom ked som chcel startovat tak motor pretacal ale nenaskocil. Ako prve som pozeral rozvody, ale tie boli menene pred cca 25 000 km a tie su v poriadku. Potom som zistil, ze sviecky mi nedavaju iskru. V servise mi povedali, ze odislo zapalovanie. Po vymene zapalovania im diagnostika vraj ukazala, ze immobilizer akokeby vobec nekomunikoval s klucom (bohuzial mam iba jeden kluc). Este mi povedali, ze chyba moze byt aj v spinacej skrinke. Nema tu niekto s tymto skusenosti? Prehladal som cele forum a videl som tu iba take veci ako je akumulator, ale to nedava zmysel pocas jazdy, budem vdacny za kazdu radu. Mam Carina E combi 2GLI benzin motor 3S-FE
Rozobrana-Toyota Corolla 1.3XL,liftback
rv.1990,E9
EX-Toyota Yaris 1.3vvti,rv.2008
Toyota Rav 4 ll ,2,0 vvti rv. 2005. AT

Používateľov profilový obrázok
smutok
Toyota guru
Príspevky: 2139
Dátum registrácie: Štvrtok, 13. Marca 2008, 15:12
Bydlisko: BA
Kontaktovať používateľa:

Re: Problem z motorom. prosba o pomoc.

Príspevok od používateľa smutok » Utorok, 8. Decembra 2015, 21:23

Snimac polohy kluky a kabelaz sa kontrolovala?
EE111 4EFE ATM3FC, LXH12 2L MTM, SCP10 1NZFE MTM5F, ACV30 2AZFE ATM, ZZE120 4ZZFE MTM5F, KSP90 1KRFE MTM5F, AE111 4AGE MTM6F, NDE180 1NDTV MTM6F, NSP130 1NRFE MTM6FS, ZRE181 1ZRFAE CVT, NHP130 1NZFXE CVT

Používateľov profilový obrázok
tropi
začiatočník
Príspevky: 253
Dátum registrácie: Pondelok, 16. Augusta 2004, 19:34
Bydlisko: Zohor

Re: Problem z motorom. prosba o pomoc.

Príspevok od používateľa tropi » Utorok, 8. Decembra 2015, 21:30

Menil sa zapalovaci modul a diagnostika hlasy problem komunikacie imobilizeru s klucom. Toto je vsetko co viem. Ci nieco viac kontrolovali neviem. Skorej asi nie ako ano.
Rozobrana-Toyota Corolla 1.3XL,liftback
rv.1990,E9
EX-Toyota Yaris 1.3vvti,rv.2008
Toyota Rav 4 ll ,2,0 vvti rv. 2005. AT

Používateľov profilový obrázok
smutok
Toyota guru
Príspevky: 2139
Dátum registrácie: Štvrtok, 13. Marca 2008, 15:12
Bydlisko: BA
Kontaktovať používateľa:

Re: Problem z motorom. prosba o pomoc.

Príspevok od používateľa smutok » Streda, 9. Decembra 2015, 06:24

Pokial je problem v imobiliseri tak nech ho odstrani alebo da namontovat neoriginal. Neaky sikovny elektrikar by to mal v pohode zvladnut. V spinacke neviem aky problem by mohol byt pokial spina a auto sa pokusa startovat.
Skusil by som este pozriet ten snimac polohy kluky predtym ako sa pusti do hrania sa s imobiliserom.
EE111 4EFE ATM3FC, LXH12 2L MTM, SCP10 1NZFE MTM5F, ACV30 2AZFE ATM, ZZE120 4ZZFE MTM5F, KSP90 1KRFE MTM5F, AE111 4AGE MTM6F, NDE180 1NDTV MTM6F, NSP130 1NRFE MTM6FS, ZRE181 1ZRFAE CVT, NHP130 1NZFXE CVT

Používateľov profilový obrázok
tropi
začiatočník
Príspevky: 253
Dátum registrácie: Pondelok, 16. Augusta 2004, 19:34
Bydlisko: Zohor

Re: Problem z motorom. prosba o pomoc.

Príspevok od používateľa tropi » Streda, 9. Decembra 2015, 07:54

Imobilizer je priamo v riadiacej Jednotke. Auto je momentalne v PPc a tam mu povedali ze to nieje jednoduche obist ked je priamo v riadiacke. Momentalne sa hlada servis alebo mechanik , ktory sa na to bude ochotny pozriet.
Rozobrana-Toyota Corolla 1.3XL,liftback
rv.1990,E9
EX-Toyota Yaris 1.3vvti,rv.2008
Toyota Rav 4 ll ,2,0 vvti rv. 2005. AT

Používateľov profilový obrázok
smutok
Toyota guru
Príspevky: 2139
Dátum registrácie: Štvrtok, 13. Marca 2008, 15:12
Bydlisko: BA
Kontaktovať používateľa:

Re: Problem z motorom. prosba o pomoc.

Príspevok od používateľa smutok » Streda, 9. Decembra 2015, 09:45

Tak ked je to priamo v riadiacej, tak je to problem.
Mozno skusit pouzit inu riadiacu jednotku. Ale ten snimac nech aj tak skontroluju, lebo ked od neho zmizne signal, tak iskra zmizne tiez, lebo nevie kedy ju ma davat.
EE111 4EFE ATM3FC, LXH12 2L MTM, SCP10 1NZFE MTM5F, ACV30 2AZFE ATM, ZZE120 4ZZFE MTM5F, KSP90 1KRFE MTM5F, AE111 4AGE MTM6F, NDE180 1NDTV MTM6F, NSP130 1NRFE MTM6FS, ZRE181 1ZRFAE CVT, NHP130 1NZFXE CVT

Napísať odpoveď

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 1 neregistrovaný