problém zo spojkou?

všetko o tomto modeli
Rudolf.zajac
nula
Príspevky: 5
Dátum registrácie: Nedeľa, 21. Januára 2018, 20:22

problém zo spojkou?

Príspevok od používateľa Rudolf.zajac » Pondelok, 26. Februára 2018, 14:44

Dobrý deň včera som išiel preč a po naštartovaní (druhom) v týchto mrazoch mi pri povolovaní spojky aj keď bola vyradená rýchlosť auto jemne potiahlo dopredu. Je to nejaký problém alebo je to len tým mrazom? ďakujem

Používateľov profilový obrázok
smutok
Toyota guru
Príspevky: 2139
Dátum registrácie: Štvrtok, 13. Marca 2008, 15:12
Bydlisko: BA
Kontaktovať používateľa:

Re: problém zo spojkou?

Príspevok od používateľa smutok » Pondelok, 26. Februára 2018, 14:50

Pri hbustom oleji a zmrznutej spojke sa to teoreticky moze stat. Pokial to spravilo len raz a nedeje sa to opakovane, tak by som to neriesil.
EE111 4EFE ATM3FC, LXH12 2L MTM, SCP10 1NZFE MTM5F, ACV30 2AZFE ATM, ZZE120 4ZZFE MTM5F, KSP90 1KRFE MTM5F, AE111 4AGE MTM6F, NDE180 1NDTV MTM6F, NSP130 1NRFE MTM6FS, ZRE181 1ZRFAE CVT, NHP130 1NZFXE CVT

Rudolf.zajac
nula
Príspevky: 5
Dátum registrácie: Nedeľa, 21. Januára 2018, 20:22

Re: problém zo spojkou?

Príspevok od používateľa Rudolf.zajac » Pondelok, 26. Februára 2018, 15:21

ono aj keď naštartujem a kým sa poriadne nezahreje motor tak počuť zmenu zvuku motora pri stláčaní spojky. Ale autom mi pohlo prvý krát včera. Aj keď je pravda, že auto mám asi mesiac (dovoz z nemecka)

Rudolf.zajac
nula
Príspevky: 5
Dátum registrácie: Nedeľa, 21. Januára 2018, 20:22

Re: problém zo spojkou?

Príspevok od používateľa Rudolf.zajac » Sobota, 3. Marca 2018, 16:52

posledné dni to robí každý deˇza studeného štartu.

Napísať odpoveď

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 1 neregistrovaný