zhasinanie motoru pri teplom starte (1AZ-FE)

Fórum o všetkom, čo vás zaujíma ...

Moderátor: Elvis

radeck
nula
Príspevky: 5
Dátum registrácie: Utorok, 21. Apríla 2015, 11:45
Bydlisko: Bratislava

zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa radeck » Štvrtok, 28. Mája 2015, 15:17

Ahoj Toyotaci.
Uz mesiac som stastnym majitelom starsieho, ale uzasneho auta - RAV 4.
Po kupe som jej u Tomasa nechal spravit servis (olej, filtre, brzdova a chladiaca kvapalina + vymena simeringov a oleja diferencialu, ktory presakoval) za co mu aj touto cestou dakujem za pristup a odvedenu robotu.

Zacal ma ale trapit problem so zhasinajucim motorom po teplom starte. So startom problem nieje, motor chyti (s trochou plynu) na prvy krat, ale potom hned padnu otacky a motor zhasne. Po starte tepleho motora teda musim v rezime "P" plynom udrziavat otacky az kym sa neustalia a nedrzia plynulych 800/min. To trva niekolko sekund alebo aj niekolko minut, myslim ze postupne sa to zhorsuje.
Potom uz bezi bez akychkolvek problemov, taha a nezhasina. Pri studenom starte je vsetko v poriadku a motor naskoci a bezi bez problemov.
Diagnostika ziadnu chybu nehlasi, Tomas premeral a pozrel aj lambda sondy a sviecky, vsetko je OK. Vycistila sa aj skrtiaca klapka.
Na zaciatku sm upodozrieval baterku, ktora uz bola slaba. Vymenil som ju za druhu, original Toyotu, ktoru som dostal od povodneho majitela (nie novu, ale podla zeleneho kontrolneho "oka" by mala byt OK) ale nepomohlo to, mozno sa to odvtedy dokonca aj zhorsilo.
Nemate niekto s niecim podobnym skusenosti, co by to mohlo byt? Dakujem za akukolvek radu alebo tip, ktory by ma nasmeroval k rieseniu.
RAV 4 II 2.0 automat, 1AZ-FE r.2002

Užívateľov profilový obrázok
smutok
Toyota guru
Príspevky: 2099
Dátum registrácie: Štvrtok, 13. Marca 2008, 15:12
Bydlisko: BA
Kontaktovať užívateľa:

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa smutok » Štvrtok, 28. Mája 2015, 16:45

Skontrolovat tesnenie riadenia volnobehu mozno tam saje vzduch.
EE111 4EFE ATM3FC, SCP10 1NZFE MTM5F, ACV30 2AZFE ATM, ZZE120 4ZZFE MTM5F, KSP90 1KRFE MTM5F, AE111 4AGE MTM6F, NDE180 1NDTV MTM6F, NSP130 1NRFE MTM6FS, ZRE181 1ZRFAE CVT, NHP130 1NZFXE CVT

radeck
nula
Príspevky: 5
Dátum registrácie: Utorok, 21. Apríla 2015, 11:45
Bydlisko: Bratislava

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa radeck » Piatok, 29. Mája 2015, 11:40

Dakujem za tip. Pozrieme na to. Ale cisto laicky, ak by to salo vzduch, nerobilo by to pri kazdom starte, teda aj s vychladnutym motorom?
Inak, to ze musim skoro vzdy pri starte pridat trochu plynu asi tiez nie je uplne v poriadku, nie?
RAV 4 II 2.0 automat, 1AZ-FE r.2002

Užívateľov profilový obrázok
smutok
Toyota guru
Príspevky: 2099
Dátum registrácie: Štvrtok, 13. Marca 2008, 15:12
Bydlisko: BA
Kontaktovať užívateľa:

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa smutok » Piatok, 29. Mája 2015, 12:01

Tym ze pridas plyn otvoris klapku a motor vyhodnoti vacsie prudenie vzduchu kde podsavany vzduch sa strati.
Pokial je motor studeny, tak otacky su vyssie aj mnozstvo vstriekovaneho benzinu je vacsie a mensie prisavanie nezmeraneho vzduchu nemusi byt problem. Ale pri zohriatom motore tie utacky su dost nizke a mnozstvo benzinu je minimalne a tam to dokaze velmi vyrazne ovplyvnit.
EE111 4EFE ATM3FC, SCP10 1NZFE MTM5F, ACV30 2AZFE ATM, ZZE120 4ZZFE MTM5F, KSP90 1KRFE MTM5F, AE111 4AGE MTM6F, NDE180 1NDTV MTM6F, NSP130 1NRFE MTM6FS, ZRE181 1ZRFAE CVT, NHP130 1NZFXE CVT

radeck
nula
Príspevky: 5
Dátum registrácie: Utorok, 21. Apríla 2015, 11:45
Bydlisko: Bratislava

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa radeck » Utorok, 2. Júna 2015, 14:39

Tak v tesneni to nie je :? klapka bola vonku, je komplet precistena a tesnenie je OK. Zajtra by sa mal na to este pozriet autoelektrikar.
Vygooglil som nejake temy, kde nieco podobne riesili ale tykali sa inych znaciek (vacsinou VW group) - riesili tam snimac teploty motora, chladiacej kvapaliny, snimac otacok, palivove cerpadlo a pod.
Nenapada vas este nieco?
RAV 4 II 2.0 automat, 1AZ-FE r.2002

Užívateľov profilový obrázok
jarson
začiatočník
Príspevky: 477
Dátum registrácie: Pondelok, 12. Mája 2008, 17:09
Bydlisko: Rožňava

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa jarson » Utorok, 2. Júna 2015, 15:18

Myslim si len... co takto Snimac teploty nasavaneho vzduchu - je v airboxe - moze byt napr.iba vypadnuty, ale ak nefunkcny. Nestoji to vela, ale da sa to aj pomerat aby si nekupoval naslepo. Akuraz ja neviem ako a ani co ma ukazovat. Este ma napadla jedna vec ,ale o tom este porozmyslam.
jarson,
Carina E 1.6 XLi Liftback made in japan
Carina E 1.8 GLi Liftback - momentálne v kóme :?
ex. S105 rv.1983 s motorom zo 110R rv.1974
ex.Fiat 850 BN rv.1968
Obrázok

radeck
nula
Príspevky: 5
Dátum registrácie: Utorok, 21. Apríla 2015, 11:45
Bydlisko: Bratislava

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa radeck » Utorok, 2. Júna 2015, 16:20

Vdaka, skusim :) Ako totalny laik zacinam zasnut, kolko roznych snimacov to auto vlastne ma :)
RAV 4 II 2.0 automat, 1AZ-FE r.2002

radeck
nula
Príspevky: 5
Dátum registrácie: Utorok, 21. Apríla 2015, 11:45
Bydlisko: Bratislava

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa radeck » Piatok, 10. Júla 2015, 10:17

tak uz ma chyta zufalstvo, motor stale zhasina. Medzicasom odisla aj druha starsia baterka, tak som kupil novu Varta/Bosch.
Po vsetkom moznom skusani sa zdalo ze by to mohol byt krokovy motor skrtiacej klapky, ale ked sa nahodila pozicana skrtiaca klapka z inej Ravky problem trval.
Opat dakujem Tomasovi, ktory sa snazi, radi, konzultuje, ale zial stale sme na to neprisli.
Asi mi neostava ine len dat auto do Toyoty, ale platit za "skusobne" vymeny jednej veci za druhou chut nemam... :( HEEEELP!
RAV 4 II 2.0 automat, 1AZ-FE r.2002

Užívateľov profilový obrázok
JRD McLAREN
začiatočník
Príspevky: 181
Dátum registrácie: Nedeľa, 21. Októbra 2012, 21:45

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa JRD McLAREN » Sobota, 8. Augusta 2015, 21:22

kazdy teply start je zly ..??
Člen Klubu Šlapacích Moskvičov
IMF Master Ignition Forum - http://imfsoft-forum.eu/
montaz Standalone a PiggyBack jednotiek

dalibor10
nula
Príspevky: 2
Dátum registrácie: Nedeľa, 12. Marca 2017, 09:19

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa dalibor10 » Piatok, 3. Augusta 2018, 21:17

caute mam podobny problem za studena start ok ale pri teplom motore a pocasi musim dlho tocit aby ravka chytila ako by bola chudobna zmes pri otvoreni nadrze mam pogtlak az to zasici neviete na co sa pozriet ,?diagnostyka neukazuje nic aj zle chyta ako by sa nevedela dostat do otacokdiky

Užívateľov profilový obrázok
JRD McLAREN
začiatočník
Príspevky: 181
Dátum registrácie: Nedeľa, 21. Októbra 2012, 21:45

Re: zhasinanie motoru pri teplom starte (1AZ-FE)

Príspevok od užívateľa JRD McLAREN » Piatok, 3. Augusta 2018, 22:15

vyries to zacpate odvedtranie nadrze,
a mozno sa strati aj problem zo zlym startovanim ...
Člen Klubu Šlapacích Moskvičov
IMF Master Ignition Forum - http://imfsoft-forum.eu/
montaz Standalone a PiggyBack jednotiek

Napísať odpoveď

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 1 neregistrovaný